Cerca sul Forum:


Visualizzazione dei risultati per 
Cerca invece 
Vuoi dire 
Ricerca avanzata...
Benvenuto nella nostra community. Qui potrai condividere consigli e suggerimenti in Italiano con migliaia di utenti Microsoft di tutto il mondo. Controlla le nostre linee guida per sapere come funziona la community. Chiunque può cercare e leggere i messaggi, mentre per pubblicare una domanda o per rispondere ad altri devi effettuatre il login con un account. Se è la prima volta che accedi, puoi scegliere un alias per identificarti. Se non hai ancora un account, registrati qui.
Rispondere

Lumia aggiornato ad Amber non si spegne / si accen...

Smanettone patentato
Lawrence97
Post: 47

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Anche a me funziona quel metodo!

Primino
mascogni
Post: 1

lumia 720 - non si spegne

Ciao a tutti.

Ho un Lumia 720 che non vuole spegnersi.

Meglio, si spegne ma si riaccende da solo.

Questo strano comportamento si è verificato dopo l'installazione di Amber.

 

Ho cercato un po' on line ed ho visto che è un problema noto (spero anche a Nokia) e che con qualche espediente

si risce a spegnere il telefono: se tirate giù la tendina di spegnimento mooooolto lentamente, il cellullare fa switch-off.

 

Qualcuno di voi è riuscito a risolvere o adotta stratagemmi come me?

 

Grazie

 

Primino
davege89
Post: 2

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao a tutti,

anche io ho provato il metodo di abbassare la tendina lentamente. Qualche volta ha funzionato, altre no.

Nei casi negativi, sono riuscito a spegnere il telefono al terzo tentativo. Qualcuno di voi invece non riesce proprio a spegnerlo, neanche provando n volte? Se ci fosse un numero ricorrente, potrebbe essere un'informazione utile per il team di tecnici..magari il segno di un contatore che non si aggiorna nel codice o qualcosa di questo tipo.

Sperando in una rapida soluzione, saluti a tutti :whistling:

Novizio
bruce62
Post: 1

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Lumia 720 di mi figlia aggiornato ad Amber e "solito" problema che si riavvia allo spegnimento. Ho provato varie volte ad abbassare la tendina lentamente ma senza esito. A me addirittura si è spento tirando giù la tendina molto velocemente per cui non credo che funzioni, almeno non con tutti. Certamente in Nokia devono fixare perchè è assurdo che per spegnere un telefono occore star li a sperare che prima o poi si decida a spegnersi.

Novizio
mastram91
Post: 3

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao a tutti anche io ho un lumia 720 e dopo l'aggiornamento ad amber non si spegne più!!!! Ho fatto soft e hard reset che tra l'altro si era bloccato anche su i 2 ingranaggi che giravano ma alla fine a furia di fare soft reset sono riuscito a farlo ripartire! Ma anche dopo l'hard reset è più le volte che NON si spegne che quelle che si spegne sono riuscito a spegnerlo solo 3 volte. Ripeto ho lumia 720 aggiornato ad amber e non si spegne più! Spero che il problema venga risolto il più velocemente possibile.

Smanettone pro
Fescopp
Post: 12

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Salve, stesso problema. Acquistato da alcuni giorni. Ha lo stesso problema. Come verifico se la Versione è Amber????

Grazie

Ex-Moderator (Retired)
Ramaya
Post: 2.446

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao Fescopp!

 

Puoi controllare la versione del tuo Lumia andando in Impostazioni > informazioni su > altre informazioni e controlli il firmware attuale.

Inoltre, puoi anche verificare in Impostazioni > extra e info se compare Versione software Lumia Amber.

Ti invitiamo comunque a dare un'occhiata a questa discussione e provare alcuni consigli forniti dagli utenti stessi.

 

Cogliamo l'occasione per informarmi ancora una volta che questo caso è stato già segnalato al team di tecnici. Appena ci forniranno notizie non esiteremo a comunicarle.

 

Grazie per la collaborazione. :smileywink:

Ciao.

Ramaya

 Nokia Lumia 2520 and 1520  Nokia Care App – In-Device Solutions  

Seguici su Twitter Guarda i Video Nokia

Novizio
mastram91
Post: 3

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Novità? ? Il mio lumia 720 continua a non spegnersi!!!!!

Novizio
giovanni60
Post: 1

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

anch'io ho lo stesso problema con un lumia 620 appena comprato. Inviato in assistenza è tornato con lo stesso problema.

Apprendista Smanettone
Jostump
Post: 3

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Anche il mio continua a non spegnersi. Ci vogliono almeno 3 tentativi.

Possibile che Nokia non riesca a risolvere questo fastidioso problema?

Smanettone patentato
Lawrence97
Post: 47

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

E inoltre ho notato che fa delle copie delle foto

Moderator
Cristine
Post: 1.515

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao a tutti cari utenti. :squint:

 

Vi informiamo che stiamo facendo del nostro meglio collaborando con il team di sviluppo per trovare una soluzione all'anomalia da voi segnalata.

 

Grazie alla vostra collaborazione abbiamo raccolto molte informazioni al riguardo è abbiamo segnalato il caso con uno stato di assoluta priorità.

 

Vi preghiamo dunque di avere ancora un po' di pazienza.

 

Vi ringraziamo anche della vostra partecipazione al Forum di Supporto Nokia.

 

Buona serata a tutti, :rolleyes:

 

Cristine :thumbsup:

 

 Nokia Lumia 2520 and 1520  Lumia Guida – In-Device Solutions  

Seguici su Twitter Guarda i Video Microsoft Lumia

Smanettone pro
samu1968
Post: 8

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

io ho provato ha mettere sotto una luce forte in modo che automaticamente si spengono i 3 tasti retroilluminati e ho provato ha spegnere sembra funzionare,fatemi sapere se funziona anche a voi,ciao a tutti!

Novizio
mastram91
Post: 3

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao carissimo :smileyhappy: ho provato a metterlo sotto la luce come hai detto te e si è spento!!! Però non è normale una roba del genere quindi che problema può essere secondo te? Anche a me dopo che ho installato amber è comparso questo problema. Ho un Lumia 720

Smanettone pro
samu1968
Post: 8

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

ho disattivato funzione leggibilità luce diretta sole e si spegne il cell.sempre,spero possa esservi utile provate e poi fatemi sapere,ciao a tutti.

Novizio
Silvia81
Post: 3

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao a tutti, sono nuova di WP. Ho appena acquistato un lumia 720 da un paio di giorni e come a molti altri non si spegne!!! che bella scocciatura! ho letto che samu dice di disattivare la funzione leggibilità luce diretta sole.  Dove la posso trovare?

Grazie a chiunque mi voglia aiutare!!!!! :smileyhappy:

Smanettone pro
samu1968
Post: 8

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

va in impostazioni  poi scorri fino a display e disattivi leggibilità.

 

Smanettone pro
Gianni11
Post: 13

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao, io quella funzione di leggibilità alla luce solare c'è l'ho già disabilitata, eppure il problema mi si presenta lo stesso. Concordo che sembrerebbe un problema dei 3 tasti in basso che rimangono accesi. Non capisco però Nokia xchè ci mette così tanto a risolvere il problema....
Novizio
Silvia81
Post: 3

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

grazie mille per la dritta! ora si spegne e non rimane + acceso!

Primino
LukeFrom27
Post: 2

Rif.: Lumia aggiornato ad Amber non si spegne / si accende da solo

Ciao a tutti!! ho un lumia 720 e anche io ho riscontrato il problema che il telefono si riavvia da solo dopo che è stato spento. Il fatto ha cominciato a verificarsi qualche giorno dopo l'aggiornamento ad amber, quindi sono certo sia correlato ad esso. Ho provato a fare il soft reset ma nulla... Fateci sapere al + presto quando verrà corretto il bug! grazie!