Cerca sul Forum:
Visualizzazione dei risultati per 
Cerca invece 
Vuoi dire 
Ricerca avanzata...
Benvenuto sul Forum di supporto Nokia! Qui potrai condividere consigli e suggerimenti in Italiano con migliaia di utenti Nokia in tutto il mondo. Ti preghiamo di controllare le nostre Linee Guida per sapere come funziona il Forum. Chiunque può cercare e leggere i messaggi sul Forum, per pubblicare una domanda o per rispondere ad altri è necessario effettuatre il login con un account Nokia. Se questa è la tua prima volta qui, puoi scegliere un alias per identificarti. Se non hai ancora un account Nokia, registrati qui.
Rispondere

Rif.: Supporto nokia 700

Apprentista smanettone
Bimba22
Post: 16

Supporto nokia 700

Salve non so se è la sezione giusta ma io avrei bisogno di un'informazione.

 

Ho un nokia 700 e mi sono accorta che scala più messaggi di quelli che invio (sempre stando attenta ai caratteri) Ora mi domando è il mio telefono difettoso? (cosa mai sentita sinceramente per questo problema) O è un difetto del nokia 700? Come posso rimediare? Il tel è nuovo, ha 2 mesi di vita.

 

Grazie.Michela

Utilizzare testo normale.
Ex-Moderator (Retired)
Candy_46
Post: 1.550

Rif.: Supporto nokia 700

[ Modificato ]
Ciao Bimba22 e Benvenuta nel Forum di Supporto Nokia!!
 
Questo di cui tu parli, é dovuto all'utilizzo di caratteri speciali (à, è, ì, ò, ù per esempio) che occupano più spazio nel testo, così come nel caso dovessi usare caratteri dell'alfabeto cirillico, ad esempio.
 
Spero che il consiglio ti sia utile.
 
Facci sapere!
 
Candy_46
 Nokia Lumia 1020 - non ci sono paragoni  Nokia Asha 501 – super potente intelligente tascabile 

Seguici su Twitter Guarda i Video Nokia

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Grazie per la risposta.... ma non è proprio così... cioè queste cose le sapevo già infatti se faccio la e maiuscola accentata mi scala molti caratteri ma con le altre lettere non lo fa, poi non lo so...

 

Secondo te è possibile che non scali i caratteri anche se dovrebbe con le lettere accentate come dici tu? Se è così almeno so come regolarmi anche se è sbagliato perché dovrebbe farlo....

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Comunque mentre attendo risposta farò una prova lunedì invece di mettere le lettere accentate userò l'apostrofo anche se mi sembra una fesseria sinceramente sta cosa -.- Vi farò sapere lunedì

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Mi dispiace ma come avevo immaginato non funziona... ieri sera ho mandato 18 sms senza lettere accentate e me ne  ha scalati 21.... non capisco.... (Che poi con le lettere accentate non mi scalava nessun carattere quindi si capiva già che non poteva essere quello)

Utilizzare testo normale.
Ex-Moderator (Retired)
Candy_46
Post: 1.550

Rif.: Supporto nokia 700

Ciao Bimba22,
 
hai comunque fatto attenzione al conteggio del numero di caratteri e di sms inviati che appare sullo schermo in alto a sinistra?
Ribadisco che potrebbe anche dipendere dall'utilizzo dei caratteri speciali di cui ti dicevo sopra.
 
Facci sapere.
 
Candy_46
 Nokia Lumia 1020 - non ci sono paragoni  Nokia Asha 501 – super potente intelligente tascabile 

Seguici su Twitter Guarda i Video Nokia

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

[ Modificato ]

Certo i caratteri li conto sempre, appaiono comunque in basso a sinistra :smileywink:

 

Non ho usato nessun carattere speciale ma solo apostrofo e punto esclamativo/interrogativo, poi ribadisco non mi toglie nessun carattere oltre le cose che scrivo quindi non ha senso....

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Cmq le avevo già dette ste cose...................... io dico che è un difetto...............

Utilizzare testo normale.
Ex-Moderator (Retired)
Candy_46
Post: 1.550

Rif.: Supporto nokia 700

Ciao Bimba22,
 
ti chiediamo allora di provare ad utilizzare un'altra sim card, e di cercare se ci sono aggiornamenti per il telefono.
 
Facci sapere!
 
Candy_46
 Nokia Lumia 1020 - non ci sono paragoni  Nokia Asha 501 – super potente intelligente tascabile 

Seguici su Twitter Guarda i Video Nokia

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Beh io so che se ci sono aggiornamenti per il telefono, è il telefono stesso che con un'icona avvisa... io posso provarci in questi giorni mettendo una sim che ancora non è scaduta.... in ogni caso posso dire che ho provato invece a usare la mia sim sul telefono che avevo prima e il problema non esiste, quindi almeno sono sicura che è il telefono :smileywink: vi faccio sapere

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Allora io ho provato con l'altra sim e aggiornamenti non ce ne sono, ma mi sembrava ovvio non per essere saputella ma l'icona appare anche senza sim visto che riguarda il telefono e non aggiornamenti scheda :smileywink:

 

Per gli sms non posso provare in quanto non ho soldi nell altra scheda e non mi sembra neanche corretto andare a spendere un tot di euro per questa cosa.... Ma come ho già detto, ribadisco che ho usato la mia sim nel telefono che avevo in precedenza e il problema non esiste.... e sto mandando sms ogni sera per 6 giorni.... (ora no ma è sempre sufficiente direi 6 giorni di prova)

Utilizzare testo normale.
Apprentista smanettone
dftgtedtgedtg
Post: 9

Rif.: Supporto nokia 700

Salve anche io ho un nokia 700 quasi da 1 mese ed ho riscontrato un problema a connettermi ad internet.Se riavvio il telefono va tutto bene,dopo un po di tempo se voglio di nuovo accedere alla rete wi fi mi dice connessione dati disattivata e non mi connette più sia tramite wi fi e sia tramite wap,ogni volta che persiste questo problema devo riavviare il telefono.Come posso risolvere questo problema?aspetto una vostra risposta grazie

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Allora per navigare con il telefono devi attivare la connessione dati (ora non so quale sia il problema e magari queste cose le sai già) muovi il dito verso il basso dello schermo, e controllare se la prima icona è attiva! Poi per essere invece sicuro di navigare col wi-fi devi andare in impostazioni - connessione di rete, per prima cosa devi mettere come priorità il wifi (o il cellulare dipende cosa preferisci) quindi tieni premuto e cambiaci il numero, e poi non ricordo bene i passaggi ma sempre in quelle impostazioni devi fare preferenze e mettere internet o wap :smileywink: se metti la prima sei sicuro di non usare la connessione del telefono

Utilizzare testo normale.
Apprentista smanettone
dftgtedtgedtg
Post: 9

Rif.: Supporto nokia 700

[ Modificato ]

ho fatte tante prove ed ho come priorità il wi fi e poi il wap,ma il fatto sta ke dopo un po aver usato internet il telefono nn si collega più alla connessione internet si disattiva automaticamente e nn connette più ne con il wi fi e ne con il wap servizio dati mobile,per farlo di nuovo funzionare devo riavviare il telefono cioè spegnendolo e accenderlo.Ho fatto una ricerca su internet e questo problema persiste per i telefoni symbian belle e a tutto ora di oggi ancora devono risolvere il problema. dopo il bug delle mappe con il mio nokia c5-03 addesso mi ritrovo con un altro problema con il nokia 700.

 

 

 

Post modificato per uso di linguaggio non corretto.

 

Candy_46

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

Guarda secondo me sono proprio gli Smartphone in generale con molti problemi e non solo Nokia te lo assicuro.... io mi sono trovata sempre bene con Nokia e anche con altre compagnie! Ho degli amici che dicono di avere problemi e non hanno Nokia :smileywink: comunque allora non saprei dirti ma sembrano proprio i telefoni difettosi perché non è possibile....

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

A quanto ho capito non c'è soluzione.... ho deciso in ogni caso di tenermi il cellulare così com'è perché non ho voglia di fare giri in assistenza e stare senza telefono 1 mese.... comunque vi ringrazio lo stesso, non ho ancora capito esattamente cosa sia a causare questo problema anche se ultimamente ho notato delle cose... quindi potrebbe anche non essere solo il telefono.... ma io ho urgenza di risolvere perché anche se sembra una cavolata io spendo soldi in più di quelli che so di spendere, in questo modo..... se riuscite a trovare qualcosa mi fa piacere altrimenti quando potrò andrò in un negozio Nokia per quanto ho già detto che non mi va xD anche perché il tel è nuovo ed è un problema che non ho mai sentito in vita mia! :smileyvery-happy:

Utilizzare testo normale.
Ex-Moderator (Retired)
Candy_46
Post: 1.550

Rif.: Supporto nokia 700

@dftgtedtgedtg,
 
Hai fatto l'aggiornamento a Belle?
 
Prova a reinstallare il software del telefono, vedendo se ci sono update sia per Nokia Suite che per il software del telefono.
 
Se non ci sono update, reinstalla la versione corrente del software. Fai un backup dei dati e reinstalla il software, sincronizzando una copia dei contatti e i media files.
 
Prima della reinstallazione, fai un format con questo *#7370# e poi il security code 12345, o dal menu.
 
Stai attento che il format cancella la cartella di memoria C: più la memoria interna del telefono, non includendo la memory card.
 
Facci sapere come va!
 
Candy_46
 Nokia Lumia 1020 - non ci sono paragoni  Nokia Asha 501 – super potente intelligente tascabile 

Seguici su Twitter Guarda i Video Nokia

Utilizzare testo normale.
Apprentista smanettone
dftgtedtgedtg
Post: 9

Rif.: Supporto nokia 700

ho fatto quello da te richiesto ma dopo un po il telefono presenta gli stessi problemi, cioè non connette più in wi fi e ai dati mobile quindi impossibile accedere ad internet,se lo riavvio va bene e dopo un po il problema si ripresenta.

il software dice che è gia aggiornata versione 111.030.0608 

 

Utilizzare testo normale.
Ex-Moderator (Retired)
Candy_46
Post: 1.550

Rif.: Supporto nokia 700

Ciao dftgtedtgedtg,
 
prova gli access point che sono elencati nelle impostazioni dell'access point. Se tutto è in ordine, prova ad usare la modalità gprs e non wap.
 
Se tutto questo non dovesse funzionare prova con un altro wifi network.
 
Facci sapere maggiori notizie!
 
Candy_46
 Nokia Lumia 1020 - non ci sono paragoni  Nokia Asha 501 – super potente intelligente tascabile 

Seguici su Twitter Guarda i Video Nokia

Utilizzare testo normale.
Apprentista smanettone
Bimba22
Post: 16

Rif.: Supporto nokia 700

[ Modificato ]

Volevo sapere se avete trovato una soluzione... alla fine io non ho ancora risolto e non sto usando il telefono per questo motivo e non mi sembra giusto che debba tenermi sto problema (non c'è l ho con nessuno ma vorrei capire se è difettoso il telefono o ce qualcosa che magari non si vede.

Utilizzare testo normale.