Rechercher dans le Forum:
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 
Recherche avancée...
Bienvenue au Forum d'entraide Nokia ! Ici vous pouvez partager en français des conseils et des astuces avec des milliers d'autres utilisateurs Nokia dans le monde. De nombreux employés Nokia suivent et participent aux discussions, pour plus d'information consultez notre mode d'emploi. Tout le monde peut rechercher et lire les discussions, mais pour poser votre propre question ou pour répondre aux autres, connectez-vous simplement avec votre Compte Nokia. Si vous venez ici pour la première fois, vous pouvez choisir votre Pseudo. Si vous n'avez pas encore de Compte Nokia, merci de vous enregistrer ici.
Répondre

Re : ASHA 302 redémarre et s'éteind lors de l'appa...

Contributor
sturnier
Envois : 5

ASHA 302 redémarre et s'éteind lors de l'appareillage Bluetooth

Bonjour

je viens d'acheter un téléphone NOkia ASHA 302. je possède dessus des contacts que j'ai récupéré via Nokia PC Suite et via Outlook et lorsque j'appareille le téléphone au Bluetooth de ma voiture, le téléphone fait un sapin de noël (il clignote) puis s'éteind. Cela se reproduit à chaque appareillage.

Le Téléphone est compatible avec la voiture (vérifié sur Citroën)

J'ai contacté NOKIA par téléphone qui me renvoi sur un Nokia Care et Nokia Care me dit qu'il faut renvoyer le téléphone et il faut compter 30 jours.

Or lorsque j'ai peu de contacts avec uniquement un téléphone, cela s'appareille bien et le bluetooth reste connecté. Il s'agit donc d'un problème logiciel.

Comment faire pour que Nokia corrige ce bug ?

Merci à vous

Stéphane

Veuillez utiliser du texte brut.
Contributor
sturnier
Envois : 5

Re : ASHA 302 redémarre et s'éteind lors de l'appareillage Bluetooth

Bon testé sur une autre voiture Citroen, le téléphone s'éteind toujours. Le téléphone neuf est donc déjà HS. J'avais connu mieux chez NOKIA

Veuillez utiliser du texte brut.
New Member
CharlesF
Envois : 1

Re : ASHA 302 redémarre et s'éteind lors de l'appareillage Bluetooth

Bonjour,

J'ai exactement le même problème avec un Nokia C2-05 et une Citroën C4. L'appariement se fait bien, mais le mobile se déconnecte, puis se reconnecte plusieurs fois... et au final s'éteind. 

Cela marchait très bien avant, avec un Nokia 2730, et cela marche également avec le Nokia de ma femme.

 

Veuillez utiliser du texte brut.