Rechercher dans le Forum:
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 
Recherche avancée...
Bienvenue au Forum d'entraide Nokia ! Ici vous pouvez partager en français des conseils et des astuces avec des milliers d'autres utilisateurs Nokia dans le monde. De nombreux employés Nokia suivent et participent aux discussions, pour plus d'information consultez notre mode d'emploi. Tout le monde peut rechercher et lire les discussions, mais pour poser votre propre question ou pour répondre aux autres, connectez-vous simplement avec votre Compte Nokia. Si vous venez ici pour la première fois, vous pouvez choisir votre Pseudo. Si vous n'avez pas encore de Compte Nokia, merci de vous enregistrer ici.
Répondre

Nokia Asha 302 : se connecte à Internet tout seul

Advisor
cecmartin
Envois : 7

Nokia Asha 302 : se connecte à Internet tout seul

Bonjour,

 

Je possède le Nokia Asha 302 depuis une semaine et tout se passait bien jusqu'à ce qu'il veuille absolument être sur réseau. Je suis chez moi et il se connecte au Wifi tout seul. Lorsque je me déconnecte du Wifi, il se connecte alors sur Internet (le H apparait).

De plus, si quelqu'un pouvait m'indiquer quel est la marche à suivre pour se déconnecter d'internet (et non du wifi), ça m'aiderait.

 

Bref, lorsque j'éteind mon téléphone, il se rallume sans wifi. Quelque secondes après, le bouton wifi apparait. je déconnecte le wifi et le H apparait tout seul. Et ainsi de suite.

 

Je n'ai pas Internet dans mon forfait donc autant vous dire que c'est un peu la panique de voir ce H à tout bout de champ.

 

Que faire? merci!

Veuillez utiliser du texte brut.
Expert Technique
Eddy_Nok1
Envois : 3 994

Re : Nokia Asha 302 : se connecte à Internet tout seul

Bonjour Cecmartin,

 

Vous pouvez effectuer ce paramètrage :

 

  1. Menu
  2. Paramètres
  3. Connectivité
  4. Connexion internet
  5. Dmder d'abord

Sinon supprimer votre point d'accès opérateur :

 

  1. Menu
  2. Paramètres
  3. Configuration
  4. Param. config. défaut
  5. Option sur le point d'accès en question puis supprimer

Bonne journée  :smileywink:

Merci d’appuyer sur l’étoile ‘Compliments’ si mon conseil vous a aidé ! et sur ‘Accepter comme solution’ si j’ai résolu votre question :smileyhappy:
Veuillez utiliser du texte brut.
Ex-Moderator (Retired)
ElvGPR
Envois : 1 658

Re : Nokia Asha 302 : se connecte à Internet tout seul

Bonjour, cecmartin,

 

Je vous souhaite la bienvenue sur notre Forum.

 

Je vous suggère aussi de contrôler si les mises à jour automatiques sont désactivées (Menu > Paramètres > Appareil > Mises à jour  de l’appareil > Mises à jr automatique > Jamais).

 

Comme l’appareil cherche sans cesse à se connecter à Internet il sera bien aussi de contrôler s’il y a des applications exigeant une connexion Internet laissées actives en arrière-plan.

 

Est-ce que vous avez des boîtes aux lettres électroniques configurées sur l’appareil et si c’est le cas il sera bien de voir quelles sont les options de synchronisation sélectionnées. Je vous conseille de sélectionner une synchronisation manuelle, le cas échéant.  

 

Je vous souhaite une excellente journée et on attend votre retour.

 

Cordialement ,

ElvGPR

 


 Nokia Lumia 2520 and 1520    Nokia Care App – In-Device Solutions    

Suivez-nous sur Twitter Regardez des vidéos Nokia

Veuillez utiliser du texte brut.
New Member
Mininouga
Envois : 1

Re : Nokia Asha 302 : se connecte à Internet tout seul

Bonjour,

 

Ce sujet n'interesse car je rencontre le même probléme avec mon Nokia Asha 302,  j'ai effectué une multitude de manipulations, y comprises celle données dans la solution, cependant le H s'affiche toujours, même en désactivant la Wifi et je commence à m'inquiéter pour mon forfait. Sinon c'est la lettre G qui s'affiche.

 

Pourriez vous m'aider avec d'autre manipulation éventuellement ?

 

Cordialement.


Veuillez utiliser du texte brut.
Registered Member
marcus1980
Envois : 1

Re : Nokia Asha 302 : se connecte à Internet tout seul

Bonjour,

 

J'ai effectivement connu le même problème "d'autoconnexion" sur mon Asha 302

après avoir téléchargé une nouvelle version de Facebook dessus.

 

Bien que Facebook et toutes les autres applications étaient fermées,

il continuait à vouloir se connecter à tout prix (malgré suppression du Wi-fi et des paramètres internet!)

 

Au bout d'un moment, une petite étoile s'affichant sur l'écran principal m'a mis sur la piste :

 

Il faut aller dans Menu->Applications->Mes applications->Notifications->Paramètres :

Dedans, il y a les différents réseaux sociaux déjà utilisés avec l'indication "Désactivées" ou "Activées"

 

Si le(s) paramètre(s) est sur "Activées", voilà d'où vient le problème : il suffit de désactiver toutes les notifications,

car celles-ci nécessitent une connexion internet permanente, d'où le problème "d'autoconnexion".

 

A savoir : l'application Notifications fonctionne de manière indépendante aux autres applications en tâche de fond,

c'est pourquoi même si Facebook, Twitter.... ne sont pas actifs, le téléphone continuera à vouloir se connecter

tout seul si les paramètres de l'application Notifications sont sur "Activées".

Veuillez utiliser du texte brut.