Rechercher dans le Forum:
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 
Recherche avancée...
Bienvenue au Forum d'entraide Nokia ! Ici vous pouvez partager en français des conseils et des astuces avec des milliers d'autres utilisateurs Nokia dans le monde. De nombreux employés Nokia suivent et participent aux discussions, pour plus d'information consultez notre mode d'emploi. Tout le monde peut rechercher et lire les discussions, mais pour poser votre propre question ou pour répondre aux autres, connectez-vous simplement avec votre Compte Nokia. Si vous venez ici pour la première fois, vous pouvez choisir votre Pseudo. Si vous n'avez pas encore de Compte Nokia, merci de vous enregistrer ici.
Répondre

Re : LUMIA 800 - Problème affichage page web

Contributor
moimeme
Envois : 4

LUMIA 800 - Problème affichage page web

[ modifié ]

Bonjour,

 

J'ai un problème pour afficher une page web sur mon LUMIA 800. Idem sur mon PC avec ie9 alors qu'avec firefox tout fonctionne.

 

Il s'agit d'un webmail que je dois consulter régulièrement donc je suis très embêté. Je précise que c'est le seul site avec lequel je rencontre des difficultés. La page d'accueil s'affiche bien mais lorsque je saisis mes logs voici le message de mon LUMIA :

 

Nous éprouvons des difficultés à afficher cette page

Nous éprouvons des difficultés à ouvrir la page que vous tentez d'atteindre

Essayez la solution suivante : Actualisez la page ou réessayez ultérieurement

 

Quelqu'un a-t-il rencontré ce problème?

Merci

 

*Titre ajusté

Veuillez utiliser du texte brut.
Contributor
moimeme
Envois : 4

Re : LUMIA 800 - Problème affichage page web

Re,

Problème aussi pour naviguer dans l'interface de mon NAS Synology, la page s'affiche mais aucun lien de cette page ne fonctionne.

Est-ce normal pour un wp?

Merci
Veuillez utiliser du texte brut.
Expert Technique
Eddy_Nok1
Envois : 3 994

Re : LUMIA 800 - Problème affichage page web

Bonjour Moimeme,

 

Pouvez-vous vérifier ce paramètre :

 

  1. Menu
  2. Intrenet Explorer
  3. Options (...)
  4. Paramètres
  5. Préférence de site Web --> version bureau

Bon après-midi  :smileywink:

Merci d’appuyer sur l’étoile ‘Compliments’ si mon conseil vous a aidé ! et sur ‘Accepter comme solution’ si j’ai résolu votre question :smileyhappy:
Veuillez utiliser du texte brut.
Ex-Moderator (Retired)
Roady
Envois : 1 156

Re : LUMIA 800 - Problème affichage page web

Bonjour moimeme,

 

Bienvenu sur le forum d’entraide Nokia,

 

Avez-vous déjà pris contact aussi avec l’administrateur système de l’entreprise qui vous donne accès à ce webmail ? Il s’agit peut être d’un accès sécurisé que lui seul pourrait résoudre.

 

Le navigateur de votre Lumia 800 (et celui de votre PC) doivent peut être avoir un paramétrage spécial pour accéder a cette page. La encore c’est a l’administrateur de cette page de se prononcer.

 

S’il vous demande de manipuler les paramètres de l’Internet Explorer dans le Lumia 800, c’est dans <…><paramètres>.

 

N’hésitez pas de revenir et contribuer d’avantage a cette communauté d’entraide.

 

Cordialement,

 

Roady

 Nokia Lumia 2520 and 1520    Nokia Care App – In-Device Solutions    

Suivez-nous sur Twitter Regardez des vidéos Nokia

Veuillez utiliser du texte brut.
Contributor
moimeme
Envois : 4

Re : LUMIA 800 - Problème affichage page web

Merci beaucoup pour vos réponses.

 

J'ai paramétré la préférence de site web sur "bureau", pas de changement sur les deux sites.

 

Sur l'interface Synology, il semble que les liens ne soient pas reconnus, et considérés comme du texte.

 

Pour le webmail, toujours le même message d'impossibilité d'ouvrir la page après saisie de mes logs.

 

Je précise qu'avec firefox sur mon PC, ainsi qu'avec le navigateur de mon ancien mobile sous android, je naviguais sur ces deux sites. J'accèdais au webmail sans soucis car j'ai simplement 3 logs à renseigner sur la page d'accueil. D'ailleurs je viens de réessayer et c'est OK sous firefox PC ainsi qu'avec 1 iphone 3GS.

 

Il doit y avoir une incompatibilité avec ie9 à corriger, du moins j'espère car très dommage pour moi, voire motif à repasser sous android ce qui n'est pas mon intention :crying:

 

Cordialement

Veuillez utiliser du texte brut.
Contributor
moimeme
Envois : 4

Re : LUMIA 800 - Problème affichage page web

[ modifié ]

Je m'auto réponds :thumbsup:

 

Problème toujours présent après MAJ 7.8, et d'ailleurs toujours présent sous windows vista et ie9!!!

 

Heureusement, j'arrive à consulter le site en question avec nokia xpress mais avec affichage très dégradé!

 

 

Veuillez utiliser du texte brut.