Rechercher dans le Forum:
Affichage des résultats de 
Rechercher plutôt 
Voulez-vous dire 
Recherche avancée...
Bienvenue au Forum d'entraide Nokia ! Ici vous pouvez partager en français des conseils et des astuces avec des milliers d'autres utilisateurs Nokia dans le monde. De nombreux employés Nokia suivent et participent aux discussions, pour plus d'information consultez notre mode d'emploi. Tout le monde peut rechercher et lire les discussions, mais pour poser votre propre question ou pour répondre aux autres, connectez-vous simplement avec votre Compte Nokia. Si vous venez ici pour la première fois, vous pouvez choisir votre Pseudo. Si vous n'avez pas encore de Compte Nokia, merci de vous enregistrer ici.
Répondre

Re : Lumia 900 - Problème de son

New Member
Maxime41
Envois : 3

Lumia 900 - Problème de son

Bonjour !

 

Je rencontre actuellement avec mon Lumia 900 un problème un peu bizarre.

 

Depuis que je l'ai branché via un cable jack 3.5 sur l'autoradio de ma voiture, les hauts-parleursn'émettent plus de son.

Pas de musique, pas de bruits pendant certaines applications qui en font, pas de voix quand je reçois/envoie un appel.

Cependant, quand je le rebranche sur des écouteurs ou mon autoradio, le son emprunte ce chemin et le son fonctionne.

 

Je me suis demandé si c'était un réglage particulier, qqchose à dé-cocher mais si c'est ça, je n'ai pas trouvé.

 

Pouvez-vous m'aider avec mon souci ?

Merci !

Veuillez utiliser du texte brut.
Expert Technique
Yann_Nok1
Envois : 3 023

Re : Lumia 900 - Problème de son

[ modifié ]

Bonjour Maxime41,

 

lorsque vous pressez les touches volume(hors communication), le réglage est-il à 30?

En effet, les touches volume gèrent le volume de tous les sons.

 

Bonne journée :smileyhappy:

Merci d’appuyer sur l’étoile ‘Compliments’ si mon conseil vous a aidé ! et sur ‘Accepter comme solution’ si j’ai résolu votre problème :smileywink:
Veuillez utiliser du texte brut.
New Member
Maxime41
Envois : 3

Re : Lumia 900 - Problème de son

Bonjour,

 

J'ai effectivement essayé ces touches de son, en vain. Elles fonctionnent bien quand les écouteurs sont branchés.

 

A 30 ou 0, il n'y a pas de son sortant des hauts-parleurs. Je ne comprends pas :/

 

Auriez-vous une solution de secours ?

Merci.

Veuillez utiliser du texte brut.
New Member
Maxime41
Envois : 3

Re : Lumia 900 - Problème de son

Bonjour !

 

Je n'ai toujours pas de solutions à mon problème, qui est un plutot genant pour un téléphone de ce genre. Je ne comprends pas non plus pourquoi ce téléphone refuse d'émettre musique et voix dans une conversation téléphonique, alors qu'il émet bien un son lorsque que le réveil sonne ou que la sonnerie du téléphone sonne...

 

Comment puis-je faire pour y remédier ?

 

Merci de votre aide !

Maxime.

Veuillez utiliser du texte brut.
Expert Technique
Yann_Nok1
Envois : 3 023

Re : Lumia 900 - Problème de son

Bonjour Maxime41,

 

c'est normal, il s'agit de 2 composants distincts. L'écouteur permet d'entendre votre interlocuteur, et le haut-parleur(dans la partie basse) génère les sons type sonnerie, musique, réveil...

 

Dans ce cas, tentez une réinitialisation(paramètres/à propos de), si cela persiste, une prise en charge SAV sera nécessaire ici.

 

Bonne journée :smileyhappy:

Merci d’appuyer sur l’étoile ‘Compliments’ si mon conseil vous a aidé ! et sur ‘Accepter comme solution’ si j’ai résolu votre problème :smileywink:
Veuillez utiliser du texte brut.
Registered Member
olivier13
Envois : 2

Re : Lumia 900 - Problème de son

Bonjour

Je rencontre actuellement le meme probleme.

Est ce que le SAV est la solution ?
Veuillez utiliser du texte brut.
Expert Technique
Yann_Nok1
Envois : 3 023

Re : Lumia 900 - Problème de son

Bonjour olivier13,

 

si vous avez lu et suivi les indications ci-dessus, oui, la prise en charge est nécessaire.

 

Bonne journée :smileyhappy:

Merci d’appuyer sur l’étoile ‘Compliments’ si mon conseil vous a aidé ! et sur ‘Accepter comme solution’ si j’ai résolu votre problème :smileywink:
Veuillez utiliser du texte brut.