Buscar en el foro:
Búsqueda avanzada...
¡Bienvenido al Foro de ayuda Nokia! Aquí puedes compartir consejos y sugerencias con miles de usuarios Nokia en el mundo de habla hispana. Consulta las reglas del Foro para más información sobre cómo participar. Muchos empleados de Nokia también siguen el Foro y participan en él. Cualquier persona puede buscar y leer mensajes en el Foro, pero para publicar una pregunta o responder a otros tienes que iniciar sesión con tu cuenta Nokia. Si todavía no tienes una cuenta Nokia puedes registrarte aquí. Si esta es la primera vez que entras aquí, debes elegir un alias que te identifique.
Responder

MI NOKIA LUMIA 520 SE QUEDA CON LA PANTALLA DE ENG...

Usuario nuevo
LCHAVEZ2103
Mensajes publicados: 3

MI NOKIA LUMIA 520 SE QUEDA CON LA PANTALLA DE ENGRANES DESPUES DE RESET

HOLA A MI NOKIA LUMIA SE QUEDO LA PANTALLA EN AZUL DESPUES DE CAMBIARLE LA MICRO SD, SOLO PRENDIA EL LOGO DE TELCEL DESPUES PANTALLA AZUL, HICE LOS PROCEDIMIENTOS DE RESET, VOL BAJO + BOTON DE ENCENDIDO Y SE PUSO LA PANTALLA CON UNOS ENGRANAJES, YA LLEVA TODO EL DIA ASI, QUE TANTO TENGO QUE ESPERAR PARA QUE MI CEL SE REESTABLESCA O LO TENGO QUE LLEVAR CON UN ESPECIALISTA?? URGE PORVAOR!!! :smileyhappy:

Utilice texto sin formato.
Experto Técnico
fernandoali
Mensajes publicados: 212

Re: MI NOKIA LUMIA 520 SE QUEDA CON LA PANTALLA DE ENGRANES DESPUES DE RESET

Hola LCHAVEZ2013 bienvenido de nuevo al foro.

 

Prueba  a seguir los pasos que comenta Jhorgel en este hilo:

 

Problemas con mi Lumia no enciende o aparece un símbolo de engranaje.

 

Si te ha servido no olvides pulsar el icono de la estrella para ayudar a otros usuarios a encontrar la solución.

 

 

Utilice texto sin formato.