Przeszukaj dyskusje:
Pokazywanie wyników dla 
Zamiast tego wyszukaj 
Czy chodzi o 
Wyszukiwanie zaawansowane...
Witamy na Forum pomocy technicznej Nokia- dyskusje! Tutaj możesz dzielić się poradami i wskazówkami z tysiącami innych użytkowników urządzeń Nokia z całego świata w języku polskim. Więcej informacji znajdziesz w naszych wskazówkach. Każdy może wyszukiwać dyskusje i czytać ich treść, ale jeśli chcesz publikować własne pytania i odpowiadać na pytania innych, musisz się zalogować za pośrednictwem konta Nokia. Jeśli jesteś tutaj po raz pierwszy, możesz wybrać pseudonim. Jeśli nie masz jeszcze konta Nokia, zarejestruj się.
Odpowiedz

Dot.: E7.00 - problem z wysyłaniem poczty po zmian...

Zarejestrowany użytkownik
banderas77
Posty: 2

E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

[ Edytowane ]

Jestem posiadaczem Nokii E7-00. 
Oryginalnie na Symbian Anna - od poniedziałku 11.03 na Nokia Belle (zmiana
dokonana w Autoryzowanym serwisie w Katowicach na 3 maja 29 -  MAKSIMUM).
Mam problem z wysyłaniem emaili z konta firmowego. Pocztę odbiera
normalnie. Chłopaki z Serwisu walczyli 3 godziny z tym.

Konto POP -
ustawieni wyjścia poczty - PORT POP3:  995 ;Port wyjścia SMTP: 465.
Zabezpieczenia SSL.

 

Wszystko działało na Ustawieniach poprzednich  - do
4.03.2013  było POP3: 110 i SMTP: 25 bez SSL - Niestety okazuje sie, że Symbian
nie daje rady z nowymi ustawieniami.

 

W serwise Nokii w Katowicach
zrobilismy test - i na Nokii z windowsem - LUMIA 800 poczta działał
prawidłowo. Na innej Nokii  E7.00 niz moja, także nie działały te nowe
ustawienia. N8 podobnie...

 

Wychodzi wiec, że to niedoskonałość systemu
Symbian. Poprosze firme NOKIA o jakąś "łatkę"  - ponieważ nie moge
używać telefonu zgodnie z przeznaczeniem i bardzo utrudnia mi to pracę.


Telefon nabyłem niedawno -wybrałem biznesowy telefon E7.00 - który miał mi ułatwiac
prace. Nadmienie iż konto prywatne z interii działa bez zarzutu - ale tam
sa stare ustawienia portów - co więcej - wiele portali -  np. neostrada
zmienia zabezpeiczenia, przenosząc sie na nowe porty 995 i 465 ze względu
na ochrone przed SPAMEM. Inne portale lada moment to zrobią - telefon
biznesoy, jakim jest E7.00 nie bedzie spełniał wtedy podstawowej formy
komunikacji via email. Bardzo prosze o pomoc!

WSZYCY MOZEMY MIEĆ PROBLEM Z POCZTĄ PRZY TELEFONIE NA SYMBIANIE!!!!

 

[informacja moderatora] post został edytowany, gdyż zawierał dane osobowe. 

Użyj zwykłego tekstu.
Ex-Moderator (Retired)
KasiaK
Posty: 466

Dot.: E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

Cześć banderas77,

 

Witaj na Forum Pomocy technicznej Nokia.

 

Napisz proszę na jakiej domenie jest konto które próbujesz skonfigurować. 

 

 Pozdrawiam i czekam na odpowiedź,

KasiaK

 Nokia Lumia 2520 and 1520    Nokia Care App – In-Device Solutions    

Obserwuj nas na Twitterze Oglądaj filmiki Nokia

Użyj zwykłego tekstu.
Uczestnik
art2309
Posty: 3

Dot.: E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

Witaj KasiaK,czy udało się rozwiązac problem opisywany przez banderas77.

Mam dokładnie taką samą sytuację jak w pierwszym poście - prosze o instrukcje jak można to naprawić.

Nokia E7.00  Nokia Bell Refresh  111.040.1511

 

 

Użyj zwykłego tekstu.
Wizjoner komórek
m3ryl
Posty: 1 027

Dot.: E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

przeczytaj o co pytala @Kasia i podaj wymaganą informacje:smileyhappy:

uważasz,że mój wpis Ci ''pomógł'' kliknij gwiazdkę -- KUDO --
Użyj zwykłego tekstu.
Uczestnik
art2309
Posty: 3

Dot.: E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

Jest to domena prywatna i nie chce jej podawać na forum. Problem dot. dokladnie braku możliwości wysłania maila przez port 587. Na lumia 800 poczta wychodzi - na E7.00 niestety nie. Ustawienia w obu przypadkach identyczne.
Użyj zwykłego tekstu.
Zarejestrowany użytkownik
banderas77
Posty: 2

Dot.: E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

[ Edytowane ]

Witam. Przez problemy z zalogowaniem sie, nie odpisywałem - zmieniałem hasła itp - NIC! Dzis się udało.

 

Nie mam jednak dobrych wiadomosci... Swój problem zgłosiłem do Europen Nokia Center - pani ramona Tancau testowała bład na Symbianie około miesiąc - stwierdzajac ostatetcznie - że: Symbian nie radzi sobie z tym, a także Nokie ASHA - działa za to na Windows (i Android - przyp. banderas) - Oddała do działu R&D - badaja sprawę - trwa to do teraz.... Niestety ja nie mam zamiaru dłużej czekac - reklamuje E& ze względu na niezgodność Towaru z umową - chociaz serwis Noki w Warszawie REGENERSIS - odpisał mi dzisiaj, że..... problem naprawił!??

 

FENOMEN - Europejska Centrala Nokii twierdzi, że to błąd Systemu Symbian i nie może tego naprawić, a serwis w PL daje radę....

 

Niestety Nokia po naprawie wogóle nie może połaczyć sie z serwrerm usuług pocztowych, bo wspaniały serwis wgrał od nowa cały system... Nooo tak, jesli naprawa to jest wgranie nowego oprogramowania, to gratuluję pomysłowosci... A opisałem problem bardzo dokładnie i fakt, że oddałem do ECNokii i przyznali oni sie do buga na Symbianie!!!

 

[Informacja moderatora] Post został edytowany. Usunęto informacje niezgodne z warunkami korzystania z Forum Pomocy technicznej Nokia – dyskusje. 

Użyj zwykłego tekstu.
Uczestnik
art2309
Posty: 3

Dot.: E7.00 - problem z wysyłaniem poczty po zmianie portu SMTP na 465

Problem rozwiązałem w sposób przypadkowy i w akcie desperacji.

 

Nazwa mojego serwera jest identyczna dla poczty przychodzącej i wychodzącej

tzn   mail. xxxxxx. xx (domena prywatna nie moge ujawnić nazwy)  i działa w sposób niezawodny  w Lumia 800, Iphone oraz innych programach pocztowych.

 

Wprowadzenie nazwy  w E7.00 skutkowało  odbieraniem poczty i brakiem możliwości wysyłania.

 

Wielokrotne próby zmiany ustawień portów itp - nic nie dawały.

 

Zrezygnowany wpisałem  w nazwie serwera poczty wychodzącej zamiast "mail"  "smtp"  i poszło.

Dziwne ale działa.

 

 

 

 

 

 

 

Użyj zwykłego tekstu.